안녕하세요.
프로그래밍에 관심이 가서 요번에 이책을 구입했었어요.

이때까지는 큰 무리없이 잘 따라하다가 93쪽에서 막혀서 질문드려고 합니다.

{deps, [
{cowboy, ".*", {git, "git://github.com/extend/cowboy.git", {tag, "0.10.0"}}}
]}.

를 rebar.config 파일에 적고 get-deps를 추가한뒤 실행을 해보니


ERROR: Rebar requires version {1,5} or higher of git to process {git,
"git://github.com/extend/cowboy.git",
{tag,
"0.10.0"}}
ERROR: 'get-deps' failed while processing C:/Users/sinhyuk/IdeaProjects/CODE/mon: rebar_abort


라고 에러가 발생했습니다.

버젼을 1.0.1로 해도 동일한 에러가 발생기에 최신버젼으로 해야되나 싶어서

깃허브에 릴리즈된 모든 버젼을 다 기입해봐도 되지 않던데


혹시 제가 무엇을 놓치고 있는 건지 알려주실수 있나요??